Age Verificator for WordPress


Descrição

A Age Verificator adiciona a página personalizada "Confirme a sua idade" no seu site WordPress, caso você tenha algum tipo de conteúdo maduro em seu site.

Características

  • Layouts totalmente personalizáveis ​​e modelo editável.
  • Muitos esquemas de cores modernos predefinidos para escolher
  • Restrinja a página inteira completamente, não apenas outro popup que sobrepõe conteúdo que pode ser facilmente ignorado.
  • Restringir todo o site ou apenas algumas páginas, você pode escolher usando a lista branca / preta.
  • front-end móvel amigável
  • Plugin pronta para tradução
  • Mais características por vir!

Notas

Confira documentação e demonstração antes da compra.

Requisitos mínimos do sistema:

Versão PHP: 5.3+

Versão WordPress: 4.0+

WordPress – acesso a admin-ajax.php do front-end e back-end (alguns temas e plugins podem bloquear isso)

Suporte do navegador (mais recente): Google Chrome | Mozilla Firefox | Ópera | Safari | Internet Explorer 9+

Recomendado:

Versão PHP: 5.5+

IMAP ENABLED (extensão php)

Versão WordPress: 4.2+

WordPress – acesso a admin-ajax.php do front-end e back-end (alguns temas e plugins podem bloquear isso)

Suporte do navegador (mais recente): Google Chrome | Mozilla Firefox | Ópera | Safari | Internet Explorer 9+

RENÚNCIA

Para trabalhar, o Age Verificator deve ter acesso ao wp-admin / admin-ajax.php do back-end e front-end. Havia poucos temas que impediam o acesso a este arquivo, portanto, certifique-se de que seu tema é compatível antes de fazer uma compra.

Plugin não é compatível com plugins de cache. Se você estiver usando plugins que mostram periodicamente a versão em cache do seu site, o Age Verificator não funcionará.


Comprar Agora !

Comentar